RubyGems Navigation menu

ecm_contact 1.0.6.pre

Basic contact form.

Gemfile
          gem 'ecm_contact', '~> 1.0.6.pre'
  
  
  
  
  
  
  

install
          gem install ecm_contact -v 1.0.6.pre --pre
  
  
  
  
  
  
  

Authors:

  • Roberto Vasquez Angel

Owners:

Total downloads 4,738

For this version 275

Show all versions (19 total)

Required Ruby Version: None

Links: