RubyGems Navigation menu

edave-gdata4ruby 0.2.0

A full featured wrapper for interacting with the base Google Data API

Versions:

  1. 0.2.0 - January 11, 2011 (11.5 KB)

Runtime Dependencies:

Authors:

  • Mike Reich, Anthony Underwood, David Pitman

Owners:

2e3588c47a44553d10fb5a65731c7e2d

Total downloads 2,036

For this version 2,036

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'edave-gdata4ruby', '~> 0.2.0' = Copy to clipboard Copied!

install:
gem install edave-gdata4ruby = Copy to clipboard Copied!

Links: