RubyGems Navigation menu

edave-gdata4ruby 0.2.0

A full featured wrapper for interacting with the base Google Data API

Gemfile
          gem 'edave-gdata4ruby', '~> 0.2.0'
  
  
  
  
  
  
  

install
          gem install edave-gdata4ruby
  
  
  
  
  
  
  

Authors:

  • Mike Reich, Anthony Underwood, David Pitman

Owners:

Total downloads 2,032

For this version 2,032

Required Ruby Version: None

Links:

Versions:

  1. 0.2.0 - January 11, 2011 (11.5 KB)

Runtime Dependencies: