RubyGems Navigation menu

edifice-forms 0.5.1

Edifice-widgets is a companion gem to edifice which improves and simplifies your experience writing forms for rails.

Versions:

  1. 0.5.1 - February 11, 2013 (350 KB)
  2. 0.5.0 - January 23, 2012 (350 KB)
  3. 0.4.0 - January 18, 2012 (8.5 KB)
  4. 0.3.0 - January 17, 2012 (6.5 KB)

Runtime Dependencies:

Authors:

  • Tom Coleman

Owners:

9a4c135ce6e37b086dd365f790187f3c

Total downloads 4,351

For this version 814

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'edifice-forms', '~> 0.5.1' = Copy to clipboard Copied!

install:
gem install edifice-forms = Copy to clipboard Copied!

Links: