RubyGems Navigation menu

em-mailer 0.0.1

Asynchronous mail client and server written in ruby, eventmachine to replace synchronous mail implementation in Rails 2 and 3

Gemfile
          gem 'em-mailer', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install em-mailer
  
  
  
  
  
  
  

Total downloads 1,336

For this version 1,336

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - January 1, 2012 (7.5 KB)

Development Dependencies: