RubyGems Navigation menu

em-spec 0.2.6

Simple BDD API for testing asynchronous Ruby/EventMachine code

Versions:

  1. 0.2.6 - January 6, 2012 (8.5 KB)
  2. 0.2.5 - August 11, 2011 (8.5 KB)
  3. 0.2.4 - August 7, 2011 (8.5 KB)
  4. 0.2.1 - January 16, 2010 (7.5 KB)
  5. 0.2.0 - November 19, 2009 (7.5 KB)

Authors:

  • Aman Gupta, Julien Ammous

Owners:

C7e2ce5b40f683dfb6c1bdf5e6af0c72Fc7d0eba790c7e609b1c04da744200d3

Total downloads 19,253

For this version 8,671

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'em-spec', '~> 0.2.6' = Copy to clipboard Copied!

install:
gem install em-spec = Copy to clipboard Copied!

Links: