RubyGems Navigation menu

em-minitest-spec 1.1.0

Utility to allow easy integration of MiniTest::Spec and Eventmachine.

Gemfile
          gem 'em-minitest-spec', '~> 1.1.0'
  
  
  
  
  
  
  

install
          gem install em-minitest-spec -v 1.1.0
  
  
  
  
  
  
  

Authors:

  • pete higgins

Owners:

Total downloads 5,027

For this version 1,272

Required Ruby Version: None

Links:

Versions:

  1. 1.1.1 - July 13, 2011 (6.5 KB)
  2. 1.1.0 - July 12, 2011 (6 KB)

Runtime Dependencies:

Development Dependencies: