RubyGems Navigation menu

em-pg-client 0.1.0

PostgreSQL asynchronous EventMachine client (ruby-pg) wrapper

Gemfile
          gem 'em-pg-client', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install em-pg-client -v 0.1.0
  
  
  
  
  
  
  

Authors:

  • Rafal Michalski

Owners:

Total downloads 39,301

For this version 1,124

Show all versions (12 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.3.4 - May 24, 2014 (46 KB)
  2. 0.3.3 - March 22, 2014 (42 KB)
  3. 0.3.2 - January 7, 2014 (38.5 KB)
  4. 0.3.1 - January 5, 2014 (37 KB)
  5. 0.3.0 - December 31, 2013 (32.5 KB)
Show all versions (12 total)