RubyGems Navigation menu

ember-rails-flash 0.0.1

Uses HTTP headers to transport Rails' flash messages to an Ember.View

Gemfile
          gem 'ember-rails-flash', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install ember-rails-flash
  
  
  
  
  
  
  

Authors:

  • Niklas Hofer

Owners:

Total downloads 1,027

For this version 1,027

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - September 22, 2012 (27.5 KB)

Development Dependencies: