RubyGems Navigation menu

engineyard-cloud-client 1.0.11

This gem connects to the EY Cloud API

Gemfile
          gem 'engineyard-cloud-client', '~> 1.0.11'
  
  
  
  
  
  
  

install
          gem install engineyard-cloud-client -v 1.0.11
  
  
  
  
  
  
  

Total downloads 127,959

For this version 9,296

Show all versions (23 total)

Required Ruby Version: None

Links: