RubyGems Navigation menu

engineyard-cloud-client 1.0.9

This gem connects to the EY Cloud API

Gemfile
          gem 'engineyard-cloud-client', '~> 1.0.9'
  
  
  
  
  
  
  

install
          gem install engineyard-cloud-client -v 1.0.9
  
  
  
  
  
  
  

Total downloads 127,978

For this version 710

Show all versions (23 total)

Required Ruby Version: None

Links: