RubyGems Navigation menu

enju_ndl 0.0.17

NDL WebAPI wrapper for Next-L Enju

Gemfile
          gem 'enju_ndl', '~> 0.0.17'
  
  
  
  
  
  
  

install
          gem install enju_ndl -v 0.0.17
  
  
  
  
  
  
  

Authors:

  • Kosuke Tanabe

Owners:

Total downloads 45,676

For this version 1,110

Show all versions (66 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.1.0.pre34 - October 3, 2014 (202 KB)
  2. 0.1.0.pre33 - August 16, 2014 (202 KB)
  3. 0.1.0.pre32 - July 8, 2014 (175 KB)
  4. 0.1.0.pre31 - June 7, 2014 (188 KB)
  5. 0.1.0.pre30 - February 9, 2014 (175 KB)
Show all versions (66 total)

Development Dependencies: