RubyGems Navigation menu

enju_ndl 0.0.20

NDL WebAPI wrapper for Next-L Enju

Gemfile
          gem 'enju_ndl', '~> 0.0.20'
  
  
  
  
  
  
  

install
          gem install enju_ndl -v 0.0.20
  
  
  
  
  
  
  

Authors:

  • Kosuke Tanabe

Owners:

Total downloads 45,671

For this version 1,133

Show all versions (66 total)

Required Ruby Version: None

Links: