RubyGems Navigation menu

epub-parser 0.0.9.2

Parse EPUB 3 book loosely

Gemfile
          gem 'epub-parser', '~> 0.0.9.2'
  
  
  
  
  
  
  

install
          gem install epub-parser -v 0.0.9.2
  
  
  
  
  
  
  

Total downloads 21,675

For this version 912

Show all versions (24 total)

Required Ruby Version: None

Links: