RubyGems Navigation menu

eventbrite-client 0.1.4

A tiny EventBrite API client. (http://developer.eventbrite.com)

Gemfile
          gem 'eventbrite-client', '~> 0.1.4'
  
  
  
  
  
  
  

install
          gem install eventbrite-client
  
  
  
  
  
  
  

Authors:

  • Ryan Jarvinen

Owners:

Total downloads 13,695

For this version 9,148

Required Ruby Version: None

Links:

Versions:

  1. 0.1.4 - August 28, 2011 (7.5 KB)
  2. 0.1.3 - August 28, 2011 (7 KB)
  3. 0.1.2 - August 28, 2011 (7 KB)
  4. 0.1.1 - August 28, 2011 (7 KB)
  5. 0.1.0 - August 28, 2011 (7 KB)

Development Dependencies: