RubyGems Navigation menu

eventbrite-client 0.1.4

A tiny EventBrite API client. (http://developer.eventbrite.com)

Versions:

  1. 0.1.4 - August 28, 2011 (7.5 KB)
  2. 0.1.3 - August 28, 2011 (7 KB)
  3. 0.1.2 - August 28, 2011 (7 KB)
  4. 0.1.1 - August 28, 2011 (7 KB)
  5. 0.1.0 - August 28, 2011 (7 KB)

Development Dependencies:

Authors:

  • Ryan Jarvinen

Owners:

Ee8fbe2cda4f05ef6dea595ced8f6e1a

Total downloads 14,003

For this version 9,332

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'eventbrite-client', '~> 0.1.4' = Copy to clipboard Copied!

install:
gem install eventbrite-client = Copy to clipboard Copied!

Links: