RubyGems Navigation menu

eventhub-processor 0.4.2

Gem to build Event Hub processors

Gemfile
          gem 'eventhub-processor', '~> 0.4.2'
  
  
  
  
  
  
  

install
          gem install eventhub-processor
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 5,153

For this version 75

Show all versions (19 total)

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.4.2 - November 20, 2014 (12 KB)
  2. 0.4.0 - November 20, 2014 (12 KB)
  3. 0.3.1 - November 13, 2014 (13 KB)
  4. 0.3.0 - November 13, 2014 (13 KB)
  5. 0.2.3 - September 25, 2014 (12 KB)
Show all versions (19 total)