RubyGems Navigation menu

evoke_client 0.2.0

Rest client interface for talking REST to the evoke service

Gemfile
          gem 'evoke_client', '~> 0.2.0'
  
  
  
  
  
  
  

install
          gem install evoke_client -v 0.2.0
  
  
  
  
  
  
  

Total downloads 6,617

For this version 1,613

Required Ruby Version: None

Links:

Versions:

  1. 0.2.3 - October 8, 2009 (9 KB)
  2. 0.2.2 - October 7, 2009 (9 KB)
  3. 0.2.1 - October 7, 2009 (8 KB)
  4. 0.2.0 - June 7, 2009 (7 KB)

Runtime Dependencies: