RubyGems Navigation menu

excelerate 0.0.1

An extension to ParseExcel with an updated, simple-to-use API

Gemfile
          gem 'excelerate', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install excelerate
  
  
  
  
  
  
  

Authors:

  • Matthew Culpepper

Owners:

Total downloads 1,183

For this version 1,183

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - April 28, 2012 (9 KB)

Runtime Dependencies:

Development Dependencies: