RubyGems Navigation menu

exlibris-aleph 0.1.4

Library to handle Exlibris' Aleph ILS.

Versions:

  1. 2.0.4 - August 4, 2014 (134 KB)
  2. 2.0.3 - August 4, 2014 (134 KB)
  3. 2.0.0 - July 3, 2014 (133 KB)
  4. 1.1.0 - September 25, 2013 (282 KB)
  5. 1.0.8 - September 24, 2013 (283 KB)
Show all versions (24 total)

Development Dependencies:

Authors:

  • Scot Dalton

Owners:

B68b895b6802cd5d7a8a585dc94fa946

Total downloads 22,608

For this version 1,018

Show all versions (24 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'exlibris-aleph', '~> 0.1.4' = Copy to clipboard Copied!

install:
gem install exlibris-aleph -v 0.1.4 = Copy to clipboard Copied!

Links: