RubyGems Navigation menu

extjs-xtheme 0.1.0

Generates Sass-based Ext themes. Includes methods for colorizing themes.

Gemfile
          gem 'extjs-xtheme', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install extjs-xtheme
  
  
  
  
  
  
  

Total downloads 1,810

For this version 1,810

Required Ruby Version: None

Links:

Versions:

  1. 0.1.0 - February 12, 2010 (10.5 KB)

Development Dependencies: