RubyGems Navigation menu

eyemap 0.8.0

Provides a Driver Architecture and Framework for talking to IMAP servers

Gemfile
          gem 'eyemap', '~> 0.8.0'
  
  
  
  
  
  
  

install
          gem install eyemap
  
  
  
  
  
  
  

Authors:

  • Erik Hollensbe

Owners:

Total downloads 1,773

For this version 1,772

Required Ruby Version: None

Links:

Versions:

  1. 0.8.0 - March 26, 2007 (9.5 KB)

Runtime Dependencies: