RubyGems Navigation menu

eyes_selenium_ruby 1.4.0

Applitools Ruby SDK

Versions:

  1. 1.4.0 - October 31, 2013 (18.5 KB)
  2. 1.3.0 - October 31, 2013 (18.5 KB)
  3. 1.2.0 - October 31, 2013 (18.5 KB)
  4. 1.1.1 - October 30, 2013 (18.5 KB)
  5. 1.1.0 - October 30, 2013 (18 KB)

Authors:

  • Applitools team

Owners:

898405b4ef0068865416894da2136a9d

Total downloads 2,622

For this version 573

Required Ruby Version: None

Licenses:

Apache License, Version 2.0

Gemfile:
gem 'eyes_selenium_ruby', '~> 1.4.0' = Copy to clipboard Copied!

install:
gem install eyes_selenium_ruby = Copy to clipboard Copied!

Links: