RubyGems Navigation menu

ezprint 0.2.0

A Rails wrapper for the PDFkit library. Meant to be a drop in replacement for princely.

Versions:

  1. 1.0.0 - October 27, 2012 (7.5 KB)
  2. 0.3.1 - May 16, 2011 (8 KB)
  3. 0.2.2 - January 13, 2011 (7 KB)
  4. 0.2.1 - January 4, 2011 (7 KB)
  5. 0.2.0 - January 4, 2011 (7 KB)
Show all versions (8 total)

Runtime Dependencies:

Authors:

  • Jason Stewart

Owners:

726b0d87108fec0ad1c27fd835241bd3

Total downloads 15,297

For this version 1,476

Show all versions (8 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'ezprint', '~> 0.2.0' = Copy to clipboard Copied!

install:
gem install ezprint -v 0.2.0 = Copy to clipboard Copied!

Links: