RubyGems Navigation menu

facebook_feed 1.0.1

A Ruby wrapper around Facebook feed APIs. Currently, Facebook Group and Feed APIs are supported.

Gemfile
          gem 'facebook_feed', '~> 1.0.1'
  
  
  
  
  
  
  

install
          gem install facebook_feed -v 1.0.1
  
  
  
  
  
  
  

Authors:

  • Carson Tang

Owners:

Total downloads 2,770

For this version 1,025

Show all versions (4 total)

Required Ruby Version: None

Links:

Versions:

  1. 1.0.4 - April 18, 2013 (6 KB)
  2. 1.0.1 - July 26, 2012 (4.5 KB)
  3. 1.0.0 - July 26, 2012 (4.5 KB)
Show all versions (4 total)