RubyGems Navigation menu

fact_checker 0.0.2

Simple gem to check hierarchically dependent "facts" about objects

Gemfile
          gem 'fact_checker', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install fact_checker -v 0.0.2
  
  
  
  
  
  
  

Total downloads 4,871

For this version 1,132

Required Ruby Version: None

Links:

Versions:

  1. 0.1.1 - September 4, 2013 (9 KB)
  2. 0.1.0 - September 2, 2013 (9 KB)
  3. 0.0.3 - May 3, 2012 (9 KB)
  4. 0.0.2 - March 9, 2012 (8.5 KB)
  5. 0.0.1 - October 30, 2011 (8 KB)