RubyGems Navigation menu

factory-girl-matchers 1.0.0.rc1

Making easy to validate your factories created with Factory Girl

Gemfile
          gem 'factory-girl-matchers', '~> 1.0.0.rc1'
  
  
  
  
  
  
  

install
          gem install factory-girl-matchers --pre
  
  
  
  
  
  
  

Total downloads 585

For this version 585

Required Ruby Version: None

Links:

Versions:

  1. 1.0.0.rc1 - February 22, 2012 (5.5 KB)

Development Dependencies: