RubyGems Navigation menu

falconer 0.0.5

Falconer Event Endpoint for Ruby and Rack

Versions:

  1. 0.0.5 - July 5, 2012 (18.5 KB)
  2. 0.0.4 - April 3, 2012 (18.5 KB)
  3. 0.0.3 - April 3, 2012 (18.5 KB)
  4. 0.0.2 - March 28, 2012 (18.5 KB)

Runtime Dependencies:

Development Dependencies:

Authors:

  • Jim Hoskins

Owners:

2416793a63b63c656da7f264db907297

Total downloads 4,418

For this version 1,058

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'falconer', '~> 0.0.5' = Copy to clipboard Copied!

install:
gem install falconer = Copy to clipboard Copied!

Links: