RubyGems Navigation menu

fancygrid 2.0.8

Enables easy table rendering in rails applications

Gemfile
          gem 'fancygrid', '~> 2.0.8'
  
  
  
  
  
  
  

install
          gem install fancygrid
  
  
  
  
  
  
  

Authors:

  • Alexander Graefenstein

Owners:

Total downloads 9,580

For this version 432

Show all versions (11 total)

Required Ruby Version: None

Links:

Versions:

  1. 2.0.8 - March 19, 2014 (119 KB)
  2. 2.0.7 - April 23, 2013 (118 KB)
  3. 2.0.6 - April 22, 2013 (118 KB)
  4. 2.0.5 - April 3, 2013 (118 KB)
  5. 2.0.4 - February 21, 2013 (118 KB)
Show all versions (11 total)

Runtime Dependencies: