RubyGems.org

fanforce

0.2.4

Ruby API wrapper that interfaces with all six Fanforce APIs.

installgem install fanforce -v 0.2.4
Authors

Caleb Clark

54,560 total downloads 734 for this version
Owners

9756066f0c363bba62e15fdd0a4c3ef9

Gemfile
gem 'fanforce', '~> 0.2.4'
Versions
  1. 0.18.0 April 27, 2014 (8.5 KB)
  2. 0.17.0 October 22, 2013 (8.5 KB)
  3. 0.16.2 October 17, 2013 (8 KB)
  4. 0.16.1 October 17, 2013 (8 KB)
  5. 0.16.0 October 17, 2013 (8 KB)
Show all versions (83 total)
Development Dependencies
  1. rake >= 0