RubyGems.org

fd-bertrpc

1.3.1

BERTRPC is a Ruby BERT-RPC client library.

installgem install fd-bertrpc
Authors

Tom Preston-Werner

2,935 total downloads 1,532 for this version
Owners

6f8a7a18c088311d137f37eb379a50f2

Gemfile
gem 'fd-bertrpc', '~> 1.3.1'
Versions
  1. 1.3.1 May 31, 2010 (10.5 KB)
  2. 1.3.0 May 31, 2010 (10.5 KB)
Runtime Dependencies
  1. bert >= 1.1.0, < 2.0.0