RubyGems Navigation menu

fd-bertrpc 1.3.0

BERTRPC is a Ruby BERT-RPC client library.

Gemfile
          gem 'fd-bertrpc', '~> 1.3.0'
  
  
  
  
  
  
  

install
          gem install fd-bertrpc -v 1.3.0
  
  
  
  
  
  
  

Total downloads 3,325

For this version 1,579

Required Ruby Version: None

Links:

Versions:

  1. 1.3.1 - May 31, 2010 (10.5 KB)
  2. 1.3.0 - May 31, 2010 (10.5 KB)

Runtime Dependencies: