RubyGems Navigation menu

flashsdk 1.0.29.pre

The Flash SDK Rubygem is brought to you by Project Sprouts (http://projectsprouts.org)

Gemfile
          gem 'flashsdk', '~> 1.0.29.pre'
  
  
  
  
  
  
  

install
          gem install flashsdk -v 1.0.29.pre --pre
  
  
  
  
  
  
  

Total downloads 14,677

For this version 1,275

Show all versions (20 total)

Required Ruby Version: None

Links:

Versions:

  1. 1.1.36.pre - March 11, 2012 (557 KB)
  2. 1.0.34.pre - March 11, 2012 (557 KB)
  3. 1.0.33.pre - March 11, 2012 (557 KB)
  4. 1.0.29.pre - June 13, 2011 (555 KB)
  5. 1.0.28.pre - June 12, 2011 (555 KB)
Show all versions (20 total)

Runtime Dependencies:

Development Dependencies: