RubyGems.org

flashy

0.0.1

flashy provides helper methods to render flash messages in Rails views. Besides, it provides a javascript library to create flash messages in the browser

installgem install flashy
Authors

Antonio Tapiador del Dujo

8,609 total downloads 8,609 for this version
Owners

Fbdd0d26ec0146cbe4e22318fc5341b5

Gemfile
gem 'flashy', '~> 0.0.1'
Versions
  1. 0.0.1 February 20, 2013 (16.5 KB)
Runtime Dependencies
  1. railties >= 3.1.0
Development Dependencies
  1. sqlite3 >= 0