RubyGems Navigation menu

flickr-objects 0.5.2

This gem is an object-oriented wrapper for the Flickr API.

Gemfile
          gem 'flickr-objects', '~> 0.5.2'
  
  
  
  
  
  
  

install
          gem install flickr-objects
  
  
  
  
  
  
  

Authors:

  • Janko Marohnić

Owners:

Licenses:

  • MIT

Total downloads 5,731

For this version 287

Show all versions (10 total)

Required Ruby Version: >= 1.9.2

Links: