RubyGems Navigation menu

flombe 0.1.0.12

A mix between the ease of use of Bundler and the super powers of Chef. Configuration management made easy on a per-project basis.

Versions:

  1. 0.1.0.12 - June 7, 2011 (44 KB)
  2. 0.1.0.11 - June 7, 2011 (44 KB)
  3. 0.1.0.10 - June 7, 2011 (44 KB)
  4. 0.1.0.9 - June 2, 2011 (44 KB)
  5. 0.1.0.8 - May 26, 2011 (43.5 KB)
Show all versions (13 total)

Runtime Dependencies:

Authors:

  • Stephen Craton

Owners:

B5edc49fa2f4240b14eddc990b1f012b

Total downloads 13,729

For this version 1,393

Show all versions (13 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'flombe', '~> 0.1.0.12' = Copy to clipboard Copied!

install:
gem install flombe = Copy to clipboard Copied!

Links: