RubyGems Navigation menu

fluent-plugin-sql 0.3.0

SQL input/output plugin for Fluentd event collector

Gemfile
          gem 'fluent-plugin-sql', '~> 0.3.0'
  
  
  
  
  
  
  

install
          gem install fluent-plugin-sql
  
  
  
  
  
  
  

Licenses:

  • Apache 2.0

Total downloads 1,284

For this version 215

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.3.0 - August 28, 2014 (10 KB)
  2. 0.2.2 - December 9, 2013 (8 KB)
  3. 0.2.1 - September 4, 2013 (7 KB)

Development Dependencies: