RubyGems Navigation menu

fluent-plugin-sqs 1.5.0

Amazon SQS input/output plugin for Fluent event collector

Gemfile
          gem 'fluent-plugin-sqs', '~> 1.5.0'
  
  
  
  
  
  
  

install
          gem install fluent-plugin-sqs
  
  
  
  
  
  
  

Authors:

  • Yuri Odagiri

Owners:

Total downloads 7,668

For this version 78

Show all versions (18 total)

Required Ruby Version: >= 0

Links:

Versions:

  1. 1.5.0 - November 7, 2014 (7.5 KB)
  2. 1.4.4 - November 7, 2014 (6 KB)
  3. 1.3.2 - May 20, 2014 (7.5 KB)
  4. 1.3.1 - May 20, 2014 (7.5 KB)
  5. 1.2.2 - April 14, 2014 (6.5 KB)
Show all versions (18 total)