RubyGems Navigation menu

fluent-plugin-tumblr 0.0.2

Fluentd output plugin to post entry to your tumblr

Versions:

  1. 0.0.2 - January 25, 2014 (7.5 KB)

Authors:

  • bash0C7

Owners:

9d2d4c8b739b1b4d7882ba49dcf1d276

Total downloads 442

For this version 442

Required Ruby Version: None

Licenses:

Ruby's

Gemfile:
gem 'fluent-plugin-tumblr', '~> 0.0.2' = Copy to clipboard Copied!

install:
gem install fluent-plugin-tumblr = Copy to clipboard Copied!

Links: