RubyGems Navigation menu

fluere 0.0.4

A an elegant aws-flow adapter

Gemfile
          gem 'fluere', '~> 0.0.4'
  
  
  
  
  
  
  

install
          gem install fluere
  
  
  
  
  
  
  

Authors:

  • Paul Hinze

Owners:

Licenses:

  • MIT

Total downloads 1,940

For this version 395

Required Ruby Version: None

Links:

Versions:

  1. 0.0.4 - March 6, 2014 (8.5 KB)
  2. 0.0.3 - December 13, 2013 (7.5 KB)
  3. 0.0.2 - December 11, 2013 (7 KB)
  4. 0.0.1 - October 25, 2013 (7 KB)

Runtime Dependencies: