RubyGems Navigation menu

flycat_record 0.0.1

Description of FlycatRecord.

Gemfile
          gem 'flycat_record', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install flycat_record
  
  
  
  
  
  
  

Authors:

  • Happy

Owners:

Total downloads 920

For this version 920

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - November 21, 2012 (4.5 KB)

Runtime Dependencies:

Development Dependencies: