RubyGems Navigation menu

flynn 0.0.9

Whenever I start a new ruby project, I usually find myself repeating the same setup steps. Flynn is a tool to help create common project types with sane defaults.

Versions:

  1. 0.0.9 - June 12, 2011 (10.5 KB)
  2. 0.0.8 - June 4, 2011 (10 KB)
Show all versions (3 total)

Runtime Dependencies:

Development Dependencies:

Authors:

  • Luke Chadwick

Owners:

B2a9e57c2a8ed757833b4c787b6c51d5

Total downloads 2,556

For this version 1,318

Show all versions (3 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'flynn', '~> 0.0.9' = Copy to clipboard Copied!

install:
gem install flynn = Copy to clipboard Copied!

Links: