RubyGems.org

Gem to ease the pain of managing capybara driver config and provide a home for common utils and patches

installgem install frameworks-capybara -v 0.2.1
Authors

matt robbins

104,738 total downloads 1,004 for this version
Owners

D9ba932a086369743baee27b54eb34cd0d67672b492bb8e11552acc12c7fab6c9c33dcc870f2ba55ff6dafabe067b70a8a80d3cd48001ff2f7e1bac62b011fba

Gemfile
gem 'frameworks-capybara', '~> 0.2.1'
Versions
  1. 1.1.1 October 16, 2014 (25.5 KB)
  2. 1.1.0 May 7, 2014 (25.5 KB)
  3. 1.0.0 February 21, 2014 (25.5 KB)
  4. 0.3.0.rc5 July 18, 2012 (22 KB)
  5. 0.3.0.rc4 July 18, 2012 (22 KB)
Show all versions (108 total)