RubyGems Navigation menu

fraudpointer-client 0.2.0

Client library for accessing Fraudpointer REST API

Gemfile
          gem 'fraudpointer-client', '~> 0.2.0'
  
  
  
  
  
  
  

install
          gem install fraudpointer-client -v 0.2.0
  
  
  
  
  
  
  

Authors:

  • Nikos Dimitrakopoulos

Owners:

Total downloads 3,855

For this version 1,175

Required Ruby Version: None

Links: