RubyGems Navigation menu

freckle 0.0.2

Let's Freckle API Client

Versions:

  1. 0.1.0 - February 18, 2011 (7.5 KB)
  2. 0.0.2 - October 23, 2010 (7.5 KB)
  3. 0.0.1 - October 23, 2010 (7 KB)

Development Dependencies:

Authors:

  • Matt Todd

Owners:

B6861bc75bff3c594212338a914a39ad

Total downloads 4,316

For this version 1,494

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'freckle', '~> 0.0.2' = Copy to clipboard Copied!

install:
gem install freckle -v 0.0.2 = Copy to clipboard Copied!

Links: