RubyGems Navigation menu

fuzzy-require 0.1.0

In IRB, fzzrqr will browse your gem path and find the closest match to what you require.

Gemfile
          gem 'fuzzy-require', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install fuzzy-require
  
  
  
  
  
  
  

Total downloads 1,326

For this version 1,326

Required Ruby Version: None

Links:

Versions:

  1. 0.1.0 - February 23, 2011 (6.5 KB)

Development Dependencies: