RubyGems Navigation menu

fuzzy_date 0.8.3

FuzzyDate is a Ruby class for working with incomplete dates.

Gemfile
          gem 'fuzzy_date', '~> 0.8.3'
  
  
  
  
  
  
  

install
          gem install fuzzy_date
  
  
  
  
  
  
  

Authors:

  • Clive Andrews

Owners:

Total downloads 3,361

For this version 1,810

Required Ruby Version: None

Links:

Versions:

  1. 0.8.3 - February 23, 2010 (8 KB)
  2. 0.8.2 - February 22, 2010 (8 KB)