RubyGems Navigation menu

g5_authenticatable_api 0.2.0

Helpers for securing APIs with G5

Gemfile
          gem 'g5_authenticatable_api', '~> 0.2.0'
  
  
  
  
  
  
  

install
          gem install g5_authenticatable_api
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 1,824

For this version 1,824

Required Ruby Version: None

Links:

Versions:

  1. 0.2.0 - March 12, 2014 (27.5 KB)