RubyGems Navigation menu

ganalytics-rails 0.3.1

See more on github: https://github.com/RaVbaker/GAnalytics-rails

Gemfile
          gem 'ganalytics-rails', '~> 0.3.1'
  
  
  
  
  
  
  

install
          gem install ganalytics-rails
  
  
  
  
  
  
  

Authors:

  • Rafal 'RaVbaker' Piekarski

Owners:

Total downloads 2,291

For this version 1,208

Required Ruby Version: None

Links:

Versions:

  1. 0.3.1 - March 6, 2012 (23 KB)
  2. 0.3 - March 6, 2012 (23 KB)

Runtime Dependencies:

Development Dependencies: