RubyGems Navigation menu

garb-no-activesupport 0.7.4

Google Analytics API Ruby Wrapper

Versions:

  1. 0.7.4 - March 24, 2010 (19 KB)
  2. 0.7.3 - March 23, 2010 (19.5 KB)

Runtime Dependencies:

Authors:

  • Tony Pitale, jonah honeyman

Owners:

F5967c5e6de928fa14c11b8c9ae84a51

Total downloads 3,293

For this version 1,709

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'garb-no-activesupport', '~> 0.7.4' = Copy to clipboard Copied!

install:
gem install garb-no-activesupport = Copy to clipboard Copied!

Links: